Versión del sistema operativo necesaria para la aplicación Libon

Para la aplicación Android:

Para poder usar tu aplicación en las mejores condiciones debes tener la versión 4.1x del sistema operativo Android o superior.

 

Para la aplicación iPhone:

La aplicación iPhone requiere la versión 8.x del sistema operativo iPhone o superior.

¿Tiene más preguntas? Enviar una solicitud

Find out more on Community

Libon News

Comunidad
Tecnología de Zendesk